Merci aux membres donateurs VIP de nous aider à payer l'hébergement mensuel de Tomtomax.

Image

J'ai perdu mon avatar dont l'image est hébergée chez hostingpics.net

• Mode d'emploi pour répondre, créer un sujet ... >>ICI<<
• Modifier votre mot de passe: >>ICI<<
• Modifier votre adresse mail: >>ICI<<
• Créer ou modifier son avatar: >>ICI<<
Répondre
Avatar du membre
lacabrette
Membre VIP
Membre VIP
Messages : 985
Enregistré le : 13 oct. 2009 14:43
GPS : Renault R-Link
Navcore : 16.601
Carte : France
Version carte : 10.00
OS : Windows 10
Navigateur : Firefox

J'ai perdu mon avatar dont l'image est hébergée chez hostingpics.net

Message par lacabrette » 09 nov. 2018 14:15

pourrais tu m'expliquer pourquoi ton avatar apparait et pas le mien encore un mystère de l'informatique!!!

Avatar du membre
nanav
Administrateur
Administrateur
Messages : 3917
Enregistré le : 26 août 2007 20:53
GPS : Tomtom GO LIVE 1005 M
Navcore : 12.075
Carte : Europe zone Occidentale
Version carte : 10.45
OS : Windows 10

Re: J'ai perdu mon avatar hébergé chez hostingpics.net

Message par nanav » 09 nov. 2018 15:17

@ lacabrette,

Je pense ton avatar a dû être supprimé par ton hébergeur d'images.
Nota: Se sera le cas pour toutes les images hébergées chez hostingpics (cet hébergeur ferme définitivement son site); http://www.hostingpics.net/

Je te conseille mettre ton avatar chez autre un hébergeur pérenne pour l'uploader sur le forum pour ton avatar):
viewtopic.php?p=28190#p28190



Nota: Je viens de vérifier : ton image était bien hébergée sur hostingpics (site fermé)

Avatar du membre
lacabrette
Membre VIP
Membre VIP
Messages : 985
Enregistré le : 13 oct. 2009 14:43
GPS : Renault R-Link
Navcore : 16.601
Carte : France
Version carte : 10.00
OS : Windows 10
Navigateur : Firefox

Re: Nouvelle version R-Link¹ ToolBox 3.3.2.135 ou 3.3.2.136

Message par lacabrette » 09 nov. 2018 18:09

je vais avoir besoin de ton aide Yvon sinon je ne m'en sortirait pas je vais te retrouver l'image de mon avatar mais après trop compliqué pour un octogénaire.

Note Nanav
C'est fait
;-)

Avatar du membre
lacabrette
Membre VIP
Membre VIP
Messages : 985
Enregistré le : 13 oct. 2009 14:43
GPS : Renault R-Link
Navcore : 16.601
Carte : France
Version carte : 10.00
OS : Windows 10
Navigateur : Firefox

Re: J'ai perdu mon avatar hébergé chez hostingpics.net

Message par lacabrette » 09 nov. 2018 20:19

super

un grand merci Yvon

Avatar du membre
lacabrette
Membre VIP
Membre VIP
Messages : 985
Enregistré le : 13 oct. 2009 14:43
GPS : Renault R-Link
Navcore : 16.601
Carte : France
Version carte : 10.00
OS : Windows 10
Navigateur : Firefox

Re: J'ai perdu mon avatar hébergé chez hostingpics.net

Message par lacabrette » 09 nov. 2018 20:23

une autre question!!!!
comment faire pour ajouter une image à la signature des mails
Image

Avatar du membre
lacabrette
Membre VIP
Membre VIP
Messages : 985
Enregistré le : 13 oct. 2009 14:43
GPS : Renault R-Link
Navcore : 16.601
Carte : France
Version carte : 10.00
OS : Windows 10
Navigateur : Firefox

Re: J'ai perdu mon avatar hébergé chez hostingpics.net

Message par lacabrette » 09 nov. 2018 21:49

Image

Avatar du membre
lacabrette
Membre VIP
Membre VIP
Messages : 985
Enregistré le : 13 oct. 2009 14:43
GPS : Renault R-Link
Navcore : 16.601
Carte : France
Version carte : 10.00
OS : Windows 10
Navigateur : Firefox

Re: J'ai perdu mon avatar hébergé chez hostingpics.net

Message par lacabrette » 09 nov. 2018 21:51

Image

Avatar du membre
lacabrette
Membre VIP
Membre VIP
Messages : 985
Enregistré le : 13 oct. 2009 14:43
GPS : Renault R-Link
Navcore : 16.601
Carte : France
Version carte : 10.00
OS : Windows 10
Navigateur : Firefox

Re: J'ai perdu mon avatar hébergé chez hostingpics.net

Message par lacabrette » 09 nov. 2018 21:52

Image

Avatar du membre
WALLY 87
Expert GPS
Expert GPS
Messages : 17631
Enregistré le : 20 mai 2011 10:14

Re: J'ai perdu mon avatar hébergé chez hostingpics.net

Message par WALLY 87 » 09 nov. 2018 21:59

Bonsoir,

Moi, mon avatar je n'ai jamais pu en remettre un ;-)

Avatar du membre
lacabrette
Membre VIP
Membre VIP
Messages : 985
Enregistré le : 13 oct. 2009 14:43
GPS : Renault R-Link
Navcore : 16.601
Carte : France
Version carte : 10.00
OS : Windows 10
Navigateur : Firefox

Re: J'ai perdu mon avatar hébergé chez hostingpics.net

Message par lacabrette » 09 nov. 2018 22:00

tu vois avec yvon moi j'ai fourni l'image c'est tout

Avatar du membre
lacabrette
Membre VIP
Membre VIP
Messages : 985
Enregistré le : 13 oct. 2009 14:43
GPS : Renault R-Link
Navcore : 16.601
Carte : France
Version carte : 10.00
OS : Windows 10
Navigateur : Firefox

Re: J'ai perdu mon avatar hébergé chez hostingpics.net

Message par lacabrette » 09 nov. 2018 22:34

Image

Avatar du membre
lacabrette
Membre VIP
Membre VIP
Messages : 985
Enregistré le : 13 oct. 2009 14:43
GPS : Renault R-Link
Navcore : 16.601
Carte : France
Version carte : 10.00
OS : Windows 10
Navigateur : Firefox

Re: J'ai perdu mon avatar hébergé chez hostingpics.net

Message par lacabrette » 09 nov. 2018 22:35

yvon

pour l'image de signature tu prends ce blason

merci de ton aide

Répondre

Retourner vers « Mode d'emploi du forum pour les débutants »